See likes

See likes given/taken


Posts you liked

Páginas: 1
Post info No. of Likes
Re:BOBINA Amigo buenas tardes, debes hacer una revision electrica entre los pines 1 y 4, 2 y 3. Medir resistencia entre esos bobinados de alambre, si en alguno no da resistencia es porque hay un circuito abierto.

Juan Garcia
Tecnico Chery
0424 3166533
0426 3303497

julio 04, 2016, 04:41:56 pm
1
Re:Electroventilador apaga y enciende a máxima velocidad Hola a todos, tengo tiempo con mi arauca y les comento que ese asunto del electroventilador lo primero que se debe hacer es verificar si cuando enciendes el motor pones a funcionar el aire acondicionado a ver si arranca la velocidad baja del electro y esperar que alcance el nivel maximo de temperatura que seria el punto medio del medidor del tablero dispara la velocidad alta por unos segundos y luego vuelve a la velocidad baja, si hace este ciclo y tu nivel en el tablero no pasa del punto medio no hay problemas, pero si solo funciona la velocidad de alta y luego se apaga por completo el electro esto indica que tienes un problemas con tus relay, debes sustituirlos por unos nuevos, preferiblemente recomiendo los relay de baja de electroventilador ford fiesta 2009 en adelante, son unos amarillos de 40 amperios pero no se recalientan tanto como los que originalmente tiene nuestros vehiculos. y eso de que el carro con el motor apagado prende el electro ventilador les comento que yo vivo en una ciudad muy calurosa donde las temperatura ambiente son entre 33 y 35 grados y mi carro no hace esos extraños y si lo llegase hacer hay que buscar una minima fuga en las mangueras o relay defectuoso, por lo general las mangueritas del cuerpo de acelereacion se obstruyen con el refrigerante  que trae nuestro vehiculo originalmente ya que se pone negro y se descompone creando una pasta de lodo, cuando esto ocurre limpiar sistema y radiador y echarle refrigerante acedelco color naranja 50/50 ya diluido nuestro carrito agarra una garrafa de galon exactamente. espero les sirva a todos mis recomendaciones. gracias!!!
julio 11, 2016, 06:30:22 pm
1
Re:Electroventilador apaga y enciende a máxima velocidad Buenas noches
Mi carro es un chery nice  mod. 2012  traido de la china siempre le han funcionado los electros como lo describe argenisguia , el año pasado me presento la falla que comenta pepearauca ,apagaba el motor y seguían  funcionando los electros a alta velocidad y luego se apagaban ,le cambie el relay que mencione antes y volvió a  la normalidad ,tambien puede haber mal contacto en los terminales del relay .Saludos

julio 11, 2016, 09:52:28 pm
1
Warning: Parameter 1 to VBBIS_Displays() expected to be a reference, value given in Unknown on line 0 Warning: Parameter 1 to smart_pagination_buffer() expected to be a reference, value given in Unknown on line 0