Autor Tema: Mi Orinoco en Ciudad anda bien, cuando agarro carretera sube la temperatura.  (Leído 493 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado danielromero12.d

Buenas! Quisiera que me ayudaran con este tema.

Acabo de poner a rodar un orinoco que compre con el motor malo y anda bien en Ciudad en lo que voy en una vía alterna a los 5 o 10 minutos de ir a 80 o 100 k/h se sube la temperatura, justo hace rato se subió la temperatura y me pare y chequee los Electros y uno echaba aire frío y otro medio caliente, no tenía signos de recalentado.

Musicas gracias.





Enviado desde mi iPhone utilizando Tapatalk



Desconectado michele70

hola...primero debes revisar que el radiador este limpio y el termostato fiuncionando adecuadamente....si le hiciste el motor debiste haber mandado a limpiar el radiador y cambiar el termostato...luego de eso si sigue la falla enpezar a buscar otras causas

Desconectado Jesús Agreda

  • Moderador
  • Nuevo
  • *****
  • Usuario plus
  • Mensajes: 35
  • ve
  • Total likes: 13
  • Karma: +6/-0
  • Club Arauca Anzoategui.
    • Ver Perfil
    • Awards
Buenas noches danielromero12.d, efectivamente como comenta el amigo michele70, lo primero que debes revisar es el funcionamiento de la bomba de agua, termostato, buen funcionamiento del radiador y verificar que todas las mangueras estén en buen funcionamiento sin obstrucción alguna o rotura de la misma.

Agradecemos nos comentes cualquier duda o consulta, así como lograste solventar.

Saludos.
Jesús Agreda.
Moderador
Club Arauca Anzoategui.

Desconectado jose c

buenas noches tengo el mismo problema ya le cambie el termostato ,la bomba,la valvula,baquetie el radiador....y em ploblema continua...