Autor Tema: No se Activa la alarma de X1  (Leído 171 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado danobando

No se Activa la alarma de X1
« : diciembre 04, 2018, 09:21:26 pm »
Buen día, después de llegar de viaje con mi Chery X1 (Chery Xcross - para Colombia), al momento de realizar la función de cerrar el carro y luego activar la alarma para bloquearlo, no pasó nada, no se bajan los seguros de las puestas. Comprobé que arrancara de nuevo el carro y enciende normalmente. Bloquee las puestas manualmente y luego intente muy cerca de la puerta del conductor desbloquear con la alarma pero no pasa nada, los seguros de las puertas permanecen abaja. Revise el control y el indicador ilumina normalmente (este tiene pila nueva. Por ultimo me fije en el indicador del tablero de la alarma y este no se enciende.
Quien me puede ayudar con este inconveniente.



Desconectado rojascamejo

  • Nuevo
  • *
  • Mensajes: 29
  • ve
  • Total likes: 1
  • Karma: +1/-0
  • Eliminar la calefacción,condenar la Famosa "Y" X1
    • Ver Perfil
    • Awards
Re:No se Activa la alarma de X1
« Respuesta #1 : enero 28, 2019, 10:23:44 pm »
as tardes,  t cuento q ya resolví el  problema con mi x1, resulta q en el positivo de la batería tiene una fusilera q distribuye corriente directa al arranque otro cable q va al modulo de arranque y alarma vidrios seguros  luces bomba gasolina fusilera principal al medir voltaje con el multimetro  salia 0.84 V  X eso es q da arranque la corriente pasa directa y la otra no tiene un fusible plano en la placa de 80AMP Q va al modulo de arranque star BCM le hice un puente directo con un cable y listo problema resuelto...

« Última Modificación: enero 30, 2019, 06:44:23 pm por rojascamejo »

Desconectado rojascamejo

  • Nuevo
  • *
  • Mensajes: 29
  • ve
  • Total likes: 1
  • Karma: +1/-0
  • Eliminar la calefacción,condenar la Famosa "Y" X1
    • Ver Perfil
    • Awards
Re:No se Activa la alarma de X1
« Respuesta #2 : enero 28, 2019, 10:41:44 pm »
esta es la imagen correcta fusible plano de 80 amp



 

Encendido de Luces de Advertencia y de STOP mas pito de alarma en X1

Iniciado por wewabo2@hotmail.com

Respuestas: 4
Vistas: 1377
Último mensaje febrero 08, 2017, 09:51:39 pm
por Lenin O Suárez A
Problema con la Alarma

Iniciado por magus710

Respuestas: 0
Vistas: 334
Último mensaje agosto 28, 2017, 03:33:08 pm
por magus710